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Assalammualaikum w.b.t , Salam Sejahtera dan

Salam Perak Amanjaya,

Syukur ke hadrat llahi kerana dengan izin dan inayah-Nya dapat kita
bersua lagi dalam Buletin Geospatial Negeri Perak Edisi Bil. 2 Tahun
2016. Setinggi-tinggl penghargaan dan ucapan terima kasih saya

kepada barisan redaksi dan semua yang terlibat dalam menjayakan

penerbitan buletin Ini.

Antara Intipati kandungan buletin kali ini merangkumi enam (6)

rencana yang dapat dibaca oleh pembaca bagl meningkatkan
pengetahuan dalam bidang geospatial dan bidang yang berkaitan l

dengannya. Antaranya adalah Info GIS iaitu pengenalan daerah ke-12

dalam Negeri Perak, Peta Interaktif PerakGlIS memaparkan beberapa
modul dan submodul yang telah siap dihasilkan oleh Unit PerakGlIS,
tertentu

menggabungkan, memaparkan dan menyimpan data

mengunakan Quantum GIS, pengenalan Sistem Maklumat e-Desa

yang telah dibangunkan semula oleh Unit PerakGIS, Info Teknologi

Maklumat (IT) yang menitikberatkan isu keselamatan maklumat dan

aktiviti - aktiviti dari bulan Ogos hingga November yang diurus selia

oleh PerakGlS.

Kelestarian penerbitan ilmiah ini harus dilihat sebagal satu usaha

murni dalam mempromosikan pengetahuan berkaitan geospatial

kepada pengguna geospatial. Saya berharap segala inisiatif yang

diambil oleh Unit PerakGIS ini dapat mempromosikan aktiviti

geospatial pada tahap yang lebih meluas dan dimanfaatkan oleh

semua pihak.

Rohani binti Md Hashim

Pengarah,

Jabatan Perancangan Bandar dan Desa,
Perak Darul Ridzuan.
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BAGAN DATUK DAERAH KE-12 DI NEGERI PERAK

MANJUNGHE —

};--:*“"‘H / PERAK
Daerah Bagan Datuk pada |% % & TENGAH
asalnya terletak di bawah

pentadbiran Daerah Hilir Perak.
Pada 15 Jun 2016, daerah Ini :
telah dinaiktaraf daerah penuh

dan diwartakan sebagai daerah BATANG
pentadbiran yang Ke-12 di Neger! PADANG
Perak. Pewartaan adalah melalui
warta kerajaan No. 1570 dan ,_ | V.
subseksyen 11(A) Kanun Tanah BAGAN *f-'}
Negara 1965. DANUK _ §
Hutan Melintang [ "l ___)
Daerah Bagan Datuk telah N b,
dinaiktaraf _setelah mendapat /ALY,
perkenan daripada Sultan Perak, . -,
Sultan Nazrin Shah serta hasil R ‘;
persetujuan kerajaan negeri -
dan kabinet.

Rajah diatas menunjukkan daerah Bagan Datuk

Secara amnya, daerah ini dinaiktaraf selaras dengan pembangunan yang dirancang di daerah ini
seperti Pembangunan Perak Heavy Industrial Park dan Bagan Datuk Water City.

Daerah Bagan Datuk telah dibahagikan kepada empat mukim iaitu Mukim Bagan Datuk, Mukim Hutan
Melintang, Mukim Rungkup dan Mukim Teluk Baharu.

Pembahagian mukim ini melibatkan 46 buah kampung dengan keluasan 94,969,892 hektar. Jumlah
penduduk mengikut pecahan mukim adalah seramai 13,700 orang di Bagan Datuk, 11,600 orang di
Rungkup, 36,000 orang di Hutan Melintang dan 9000 orang di Teluk Baharu. Keseluruhan jumlah
penduduk di daerah Bagan Datuk adalah seramai 70,300 orang.

Pada 16 Jun 2016, Dato Hamzah Hussin telah dilantik sebagai Pegawail Daerah Bagan Datuk yang
pertama. Pewartaan daerah Bagan Datuk sebagai daerah baru di negeri Perak telah membentuk
28,139 hak milik berdaftar di dalam daerah di mana ia melibatkan 19,136 hak milik Pejabat Tanah dan
9,003 hak milik Pejabat Pendaftar.

Selanjutnya di:
Berita Awani $3 Januari 2016). Bagan Datoh daerah kecil baharu di Perak, | |
http://www.astroawani.com/berita-malaysia/bagan-datoh-daerah-kecil-baharu-di-perak-ahmad-zahid-87791

Berita Harian (19 Julai 2016). Bagan Datoh daerah ke-12 Perak,
http://www.utusan.com.my/berita/nasional/bagan-datoh-daerah-ke-12-perak-1.355194

Mstar Online (24 Julai 2016). Bagan Datoh Kini Daerah Baharu Di Perak, |
http://www.mstar.com.my/berita/berita-semasa/2016/07/24/bagan-datoh-kini-daerah-baharu-di-perak/

Perak Toda¥ (9 Ogos 2016). Bagan Datoh Bakal Membangun Dengan Pesat,
http://peraktoday.com.my/2016/08/bagan-datoh-bakal-membangun-dengan-pesat/
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Sambungan dari edisi 1/2016..
MODUL 11 : PERHUTANAN

Modul ini mengandungi maklumat — maklumat perhutanan di Negeri Perak yang dibekalkan oleh Jabatan
Perhutanan Negeri Perak. Terdapat lapan (8) lapisan data bagi modul ini. Antaranya adalah Hutan Simpan
Kekal (Hutan Darat), Hutan Simpan Kekal (Hutan Paya Laut), Hutan Perlindungan Tanah (>1000m), Hutan
Simpanan Hutan Dara, Hutan Tebus Guna Tanah dan Hutan Lipur.

Untuk makluman, perkongsian data secara “softcopy” atau “hardcopy” perlu mendapat kebenaran daripada
Jabatan Perhutanan Negeri Perak. Data — data ini hanya untuk paparan bagi Peta Interaktif PerakGIS sahaja.
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Paparan lokasi Hutan Lipur di Daerah Kinta Rajah 2 : Paparan lokasi Hutan Perlindungan Tanah
(>1000m) di Daerah Kuala Kangsar dan Larut Matang

MuluPerak Banding (Belum)

Temenggor

Air Chepam

Rajah 3 : Paparan lokasi Hutan Simpan Negeri di Daerah  Rajah 4 : Paparan lokasi Tebus Guna Tanah di Daerah
Hulu Perak Kerian dan Larut Matang
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MODUL 12 : PERTANIAN & PENTERNAKAN

Modul ini mengandungi empat (4) lapisan data yang dibekalkan oleh Jabatan Perkhidmatan Veterinar Negeri
Perak iaitu Lokasi Padang Ragut Negeri Perak, Ladang Penternakan Unggas, Ladang Penternakan Puyuh
dan Ladang Penternakan Babi. Manakala dua (2) lapisan data lagi dibekalkan oleh Jabatan Pertanian Negeri
Perak iaitu Data Tinjauan Tanah Tanih dan Gunatanah Pertanian. Perincian bagi modul ini hanya dapat
diakses oleh pihak pengurusan tertinggi dan agensi kerajaan yang berdaftar sahaja.

assan * .+ Teoh Ke Beng G Tm Khny Beng
tSaad @ g ® Bukit Merah C/PW Nutrifarm Corporation Sdn. Bhd.

: b2t ng o . .- t 2 Steepland
.. Unitermsk/Sdn: Bhd ® Bukit Merah B /PW Nutrifarm Corporation 5dn. B _ |

7 Fnrm Kami Farming Sdn. Bhd . ® Eng Soon Poultry Sdn. Bhd.
*+" @ Bukit Merah /PW Nutrifarm Corporation Sdn. Bhd.

® T&H Hightech Close House
Kerian

® Kampung Liang Seng Enterpnse.

SR Ikhwan Prnﬂpecl Enterpnse
L

Khee Boon/ Kami Farming Sdn. Bhd .‘. Bulkat Merah A/PW Nutrifarm Corporation Sdn.

Taiping Farm 4

. lYarut & Matang
S |

M
e ?

-

Serdang-Bungor-Munchong

Rajah 1 : Paparan Iokasi Ladang Penternakan Rajah 2 : Paparan lokasi Tinjauan Tanah Tanih di
Unggas di Daerah Kerian Daerah Batang Padang

MODUL 13 : PELANCONGAN

Modul ini mengandungi tiga (3) sub modul iaitu Makanan & Minuman (F&B), Kemudahan Penginapan dan
Lokasi Tarikan Pelancongan.

Bagi sub modul Makanan & Minuman (F&B), terdapat dua (2) sub modul iaitu Restoran Makanan Segera dan
Restoran. Sub modul Restoran mengandungi empat (4) lapisan data iaitu Ipoh Food Trail, Restoran India
Muslim, Restoran Cina dan Kafe. Sub modul Kemudahan Penginapan pula mengandungi tiga (3) lapisan data
jlaitu Rumah Rehat, Rumah Inap dan Hotel. Lokasi hotel dipaparkan mengikut taraf hotel tersebut. Sub modul
Lokasi Tarikan Pelancongan pula mengandungi empat (4) lapisan data iaitu 10 ikon Pelancongan, Lokasi
Pelancongan Warisan, Lokasi Pelancongan Semulajadi dan Taman Tema.
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Rajah 1: Paparan lokasi Ipoh Fod Trall di Daerah Rajah 2 : Paparan lokasi Pelancongan Warisan di
Kinta Daerah Larut dan Matang
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DATA MANAGEMENT TOOLS, COLUMN FILTER DAN SAVE ONLY SELECTED
FEATURES

Pada edisi ini, pengguna akan mempelajari bagaimana untuk menggabungkan data, memaparkan data

tertentu sahaja dan menyimpan data yang dipilih sahaja.

Mendaftar Data Vektor

1)
2)
3)

Mulakan aplikasi QGIS
Klik pada menu Layer > Add Layer > Add Vector Layer
Dialog Add Vector Layer dipaparkan

4) Browse data yang akan dimasukkan dan klik Open

Menggabungkan Data
Menggunakan beberapa dokumen shapefile di dalam folder menjadi satu dokumen shapefile yang baru.
Dokumen tersebut hanya boleh digabungkan mengikut bentuk geometri data yang sama.

1) Mulakan aplikasi QGIS
2) Klik pada menu Vector > Data Management Tools > Merge Shapefiles to One
3) Dialog Merge Shapefiles dipaparkan
4) Tick pada kotak select layers in the folder
5) Browse file yang akan digabungkan
6) Letakkan nama baru bagi /layer yang akan digabungkan
7) Tick pada kotak add result to map canvas untuk memaparkan hasil
8) Klik OK
r,-" QGIS 2.10.1-Pisa > uup_-*:g?/\
| H H;. | -' ESU::IMJ i) M idid e HR? Z Merge shapefiles @ l ? |—E'3-r
&G - M- % & BE cvoww - s % o 5 - |
, - ot e b PHE B 8 Select by layers in the folder
Va - ;: _ '{i%i : . | Shapefile type Polygor v
wdiE T e Input fles
a-.; J o {Sﬂ;mﬂ-n-sm:*-m ’
y c:r.'::-:-h — _ ,_‘: R —_ T_2C_region.shp;D:/08_PK/NDCDBLOT_2C_region.shp
< Outut shapete
9;" 4 Merge Shapefies to One._ "
% Create Spatial Index N D:/08_PK/Negeri Perak.shp
o
@ X Add result to map canvas @

Close

-
- XRender Qersc:us7(orr) @

Memaparkan Data Tertentu Sahaja

Pecahan Data Lot Kadaster Mengikut Daerah
Penggunaan Field Filter di dalam atftribute table adalah memilih data dikehendaki bagi memudahkan

pengguna mengenalpasti data tersebut lebih terperinci.

1)
2)
3)
4)
S)
6)

Mulakan aplikasi QGIS dengan data yang telah digabungkan
Klik pada menu Layers > Open Attribute Table

Dialog Attribute Table dipaparkan

Klik pada menu Show All Features > Column Filter > Daerah
Taip Kod Daerah di ruangan

Klik Apply
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f 7 QGIS 2.10.1-Pisa [ Attribute table - Negen PerakWGS34 - Features totst 1027387, filtered: 1027387, selected: 0 o |
Project Edt View [Layer | Settngs Plgns Vector Raster Database Web Heb s r 8 % i g = ?
- H Create Layer 1@ & DD 0O O - | | necsu | oama | suam | secsven LOT 1 Pt KELUASAN KEGUNAMNTA | PA o
. . Add Layer » P 20 MDY 20 2 NS g = 01 07 000 2155 080 3070002155 SH2674 2 PAS0S 1 &5
& & -~ ";l:.,;. E"b:d“w’mﬁ'm'” [ | v [Tl y J | - ﬁ e » @ » : ca o1 07 000 2156 080 3070002155 6714.837 2 PASYS 1 85 4
: : ir:ﬁuw&hmm,.. i = o = - ___h :—r:.:a 01 07 000 2157 080 3070002157 9531873 2 PASXS 1 &5
v;; r‘ ‘:: | 3 Paste stvie ] V' h*:!:“ ﬁi " i‘!j E *‘Z ﬂ : 08 01 07 000 2158 0803070002158 834599 2 PASI0S 1 &5 7
il i  Open Attribute Table § 08 01 o7 000 2199 080 300002155 BISA.521 2 PASYE ! €5
i ® Y ¥ q : 08 01 07 000 2 0803070002221 12125.843 2 PASIS_! 65
| 3 MegeriPer 2 08 01 07 000 2267 0802070002267 14201895 2 PASYS_} &5
. v e "'"HH ':'" — F 08 01 07 000 nn 0801070002270 11510.943 2 PARYS_3 65
Save As Layer Definition Fie... - L o L ) . = 3 08 01 o7 000 2283 080 1070002283 7855799 2 PASX0S_1 65 ¢
o Remove Layes/Group Cri+D r ™ . - :“ '9 ca 01 07 000 207 0803070002307 10907.89% 2 PABSOZ 1 85\
L TS{EEE:}nfLaW{;} - :-: - :r » e Fad 1 03 o1l o7 00 < 305 Q80 3000 2 308 PASLO &3
Set CRS of Layer(s) Ctrl +5hft +C 1 : n : :. :l: 1 08 01 Q80 307000 13459 PASLES ] AL
: Set Project CRS from Layer : - — i e = / pr— |
o [ coter O W S S w— o - . | - DAFRAH sensitive ':1 B
= Ladeing - - 1.. - i 14 — v -
= 192 Add to Overview amP : - Gw e e e = . R —— — 5= - =
Statistic Z Add Al to Overview = ) ) = = st - = 08 o rECER! 000 1530 0803070001510 w0999 2 PAS? 2 €
- ;T;::;TMW o ja=l " i N e pa . = 08 01 [ﬂ- 000 1511 0803070001511 12673.310 |2 PAST_2 65 /
Hide Al Layers Ctrl +5hft+H - ) : ’ - o - " 18 03 SEXSTEN 000 5 OB 307000 151 11064, 104 PASRY T
*- Show Selected Layers n :r - F... : L. 08 o1 Lot 000 1533 0803070001513 1133264 PAST 2 65 A
Hide Selected Layers e e =2 o2 :: ::“::ﬁwu L:mq 000 1514 0803070001514 10491922 PAS7_2 65
" — s - £) Show Fastures Visbls On Map KEGUNAANTA | 000 1515 0803070001515 11677607 PAS7_2 65
| e 1 . e oy e ut bl 8 Show Ces nd Mewr Feshses - 000 1536 0803070001536 11220.5% PAS7_2 €5 -
| Selected features only 2 .. [ —— 2[B | - A : __{7)
s . - —— : 4 i advanced Piter (Dxpresmon)  Cirief NOFARLMOR | ] |
W Coordnate: 100.195,5.796 Scale  1:1,722870 ~ Rotaton: | 0.0 - XRender QDepscasn @ Ky e NAVAPEMALL ol [5
4 pr=: - [ 5 ALAMATREM]
[ | | |
7) Jumlah lot yang telah diasingkan . =
L
dipaparkan
uPl KELUASAN KEGUNAANTA PA
0 03 01 07 000 2155 0301070002155 582.674 2 PAB30S_1
. 03 01 o7 000 2156 0S010/0002156 6714.537 2 PABIOS_1
M ] n [ n [
enyimpan Data yang dipilih sahaja
-
Penyimpanan Data
n ] | [ ] ]
Menggunakan Save As Selection bagi menyimpan data yang telah dikenalpasti.
[ L agn n ]
8) Highlight pada satu row dan tekan Ctr/ +A untuk memilih semua maklumat yang telah di tapis
| Egn | n
9) Maklumat yang telah dipilih akan diwarnakan dengan warna kuning pada paparan peta
[ | | |
10) Untuk menyimpan layer mengikut daerah, klik pada menu Layer > Save As
f,."’ QGIS 2.10.1-Pisa = = X i i -"'"-_ QGIS 2.10.1-Pisa Lﬂu—@_&‘l
| Project Edit View Layer Settings Plugns Vector _:-'tﬂt:r Database Web Heb _ _ | Project Edt View _T| Layer |_ Settings Plugins  Vector Raster Du_mbam: Web Heb
o B B )R | o O e 2 2 m 3P PO A 8 2Ky — S f::e Layer : ICIG ;} {; J;: }{:3 - P
- — : ayer =L - Py~ = ; 4>
e v :}:ﬁ ¥ | & % — Z rem T|w » L | W » fi__,_ » | - — Embed Layers and Groups... = |
' ~ ~ | @GR aw Definition Fil... | O [Tlv i » @8 » om0y
ESZRAQAARARR %, Vi-iE 4 &~ \FH B2 | e e e
Layen 8 x | | Vo ¥, @, () Paste sty b Vov b <« ae WHZE
IR A B e Lav® %] Open Attribute Table
| = | a 0 e i o
f J Attribute table - Negen PerakWGSS4 = Features total: 1027387, filtered: 88855, sele |l = | Lﬂﬁ |
Save As Layer Definition Fil...
000 S, _ -~ & Remove Layer/Group Ctri+D
000 | o~ ] Dupicate Layer(s)
' . Set Scale Visibility of Layer(s)
000 : 7| SetCRS of Layer(s) Ctri4Shift+C
oo 3. A | > setProject CRS from Layer
_ _ . * 1 NegeriPerakWGS84|  proerties. .
= 4 W ‘ Filter... Cri+F
= ..__" ¢ Statistic ; _
000 v : | ~3; Add to Overview
I v - 5 Add All to Overview
, p. ©9 Remove All from Overview o N
o X i"‘ % Show All Layers Ciri+Shift+U e
000 R Hide All Layers Ctri4Shift +H ) ‘"3‘.'!3.'-' {
- = * Show Selected Layers “"{-" k..
16,387 * otaton 0.0 * X Render Depscai @ || Selected features only ~ Hide Selected Layers ) .
[y — I'.'Dﬁ-ERAH'ILD':E"mI'E‘ B/ ordinate 101.511,5.712 cale | 1:2,000,114 ¥ otaton |0.0 S % Render Dersc:aze @
| | Z)

/. Save vector layer as..( 11 ) l 2 iﬂl‘

11) Dialog Save Vector Layer As akan dipaparkan |
12) Maklumat yang perlu di isi adalah : (RS | selected RS E95G:4326, WGS 89) D

X Save only selected features
Skip attribute creation
® Add saved file to map

Format : ESRI Shape file
Save as : Nama layer yang akan disimpan
CRS : default . — -

= | i

P Extent (current: layer) -

13) Tick pada bahagian Save Only Selected Features ¥ Ostasource Options
14) Klik OK
15) Layer baru yang diasingkan akan dipaparkan

P Custom

14 OK | | Cancel Help
A \\_-—/ A
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Kronologi Sistem Maklumat e-Desa

Sistem e-Desa telah mula dibangunkan ekoran cetusan idea Y.A.B Menteri Besar Perak dan dilancarkan pada
14 April 2005. Sistem Maklumat e-Desa ini telah dibangunkan oleh Jabatan Perancangan Bandar dan Desa Negeri

Perak pada awalnya dan telah diserahkan sepenuhnya kepada Unit PerakGIS pada Jun 2013.

Portal Rasmi

¥\, €e-Desa
3 wis ) PERAK DARUL RIDZUAN

2 Unit PerakGIS Tingkat 13,
Bangunan Perak Techno Trade Centre (PTTC),

Bandar Meru Raya, Jalan Jelapang 30020 Ipoh, Perak

L aman Utama Mengenai Kami Modul Kampung Modul Produk Manual Pengquna Hubungi Kami Admin

" -
r e "..

Rﬁ

s A T

@w e-DesayPERAK DARUL RIDZUAN

) c:neemgqr [~
- emparan by
m 1~
| ®
»
. Pl o L = L o — .u
' 21 Selasa : 20 Disember 2016. >
30
¥ , e — T3
3 - BERIT RKINI a cQ
- Laman Utama BERIATERKI) a 30
T! L] - Q 2
S8 Selamat Datang ke Portal e-Desa. Portal ini memaparkan makiumat berkaitan Kampung Melayu  semak acara terkini, berits dan aktiviti: Eg
8% Tradisional di dalam Negeri Perak. Pihak kami masih mengemaskini maklumat ini 1anya akan terus aaida - 3 s
if diperkemas dari masa ke semasa. Sebarang makluman atau cadangan bolehlah menghubungi pihak Ul Kuaia Kursu b1
H Kami seperti yang tertera. 1) Kampung Batu 14/Parit Sungai Melan Eﬁl;’
é Mukim Parit Buntar é g
1 T »
Statistik Bil. Kampung (Semasa) JEampung Tenai Kebun ®

Mukim Selinsing

Tman

Bilangan Kampung 1) Kampung Jalan Gula

Mukim Tanjung Piandang
Kuala Kangsar 125

1) Kampung Sunga: Baharu
HLIh_I Perak SO TAUHNTAUM Ainvranban banada nara
Selama 32 20 December 2016
fiorjirg 4 Sun | Mon | Tue | Wed | Tha | Fi_| Sat.
Kenan 95 ' n )

3 5
|

— l—_-— _—— -

Skop Kajian

Rajah 1 : Menunjuk paparan utama aplikasi Portal e-Desa Negeri Perak

Pengumpulan Data

- Cerapan jajaran jalan seluruh kampung

- Cerapan sempadan kampung

- Cerapan data lokasi taburan rumah & gambar
- Cerapan data lokasi taburan kemudahan awam

Penyuntingan Data

Data-data lapangan akan disunting
mengikut standard yang telah
ditetapkan untuk dimuatnaik ke dalam
pangkalan data.

Kemasukan Data

- Data-data yang telah disunting akan di masukkan ke
dalam sistem kemasukan data yang telah disediakan.

- Antara maklumat yang perlu dimasukkan ke dalam
sistem adalah: Modul Kampung & Modul Produk



Status Semasa

Sehingga tahun 2016, Unit PerakGIS telah melaksanakan proses pengumpulan data, pengemaskinian data dan
bengkel kepada JKKK di lapan (8) daerah Negeri Perak iaitu :

1) Kuala Kangsar
2) Hulu Perak

3) Selama

4) Manjung

5) Kerian

6) Hilir Perak

7) Bagan Datuk
8) Larut Matang

Pada tahun 2017 dan seterusnya, Unit PerakGIS akan
menyelesaikan baki lagi lima (5) daerah iaitu :
Hulu Perak
1) Kampar
2) Muallim
3) Perak Tengah
4) Kinta
5) Batang Padang

Larut & Matang Kuala Kangsar

Perak Tengah "

Batang Padang

‘ 1
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Petunjuk
[ ] selesai sehingga tahun 2016

[ ] Daerah yang akan datang 3& *
b

Bagan Datuk




INFO I.T

Penipuan “satu-klik® merujuk kepada penipuan
vang melibatkan wang. lanya memaparkan skrin
untuk bayaran tertentu seperti yuran pendaftaran
atau bayaran penggunaan perkhidmatan selepas
Ime] atau video diklik pada laman sesawang
berkenaan.

Terkini, terdapat penipuan satu-klik
yang menggunakan aplikasi telefon
pintar dan perkhidmatan media
sosial seperti blog / perkhidmatan
rangkaian sosial.

Selain kes penipuan "satu-klik", skrin Dbill
pembayaran hanya akan dipaparkan selepas

beberapa pengesahan seperti pengesahan umur,
dan lain-lain lagi.

Terdapat beberapa kes lain, teknik yang
digunakan lebih licik dan canggih, seperti skrin bil
tidak hilang walaupun selepas plug kuasa peranti
telah ditutup.

F r 1| -

“Klik pada ime] atau video percuma juga boleh
menyebabkan pengguna dicaj tanpa disedari atau
Ke Ilaman

halakan

pengguna di sesawang

palsu/penipuan yang lain.”

“Terdapat beberapa kes di mana alamat IP atau
maklumat pembekal disenaraikan pada skrin bil
untuk menimbulkan rasa takut dan ianya kelihatan

seperti individu itu telah dikenal pastl.”

LANGKAH - LANGKAH KENSELAMATAN

1.

Halang percubaan untuk capaian ke laman sesawang palsu/penipuan dengan menggunakan perisian
penapisan atau lain-lain perisian keselamatan terkini. Juga pastikan hanya memuat turun aplikasi telefon

pintar hanya dari laman sesawang penyedia aplikasi/perkhidmatan yang boleh dipercayai.

Berhati-hati apabila menggunakan PC dan peranti pintar, penipuan satu-klik tidak dapat mengenal pasti

2.

anda, jadi jangan bertindak balas kepada cubaan untuk sebarang pembayaran. Untuk telefon pintar,
berhati-hati terhadap sebarang aplikasi kerana maklumat yang disimpan pada peranti seperti maklumat

peribadi dan maklumat sensitif lain mungkin didedahkan.

3.

Jika anda terjumpa salah satu daripada laman-laman sebegini, atau caj yang tidak diketahui dalam bil
atau jlka anda menerima perintah mahkamah, sila rujuk dan berunding dengan pihak berkuasa

(kaunseling pentadbiran atau perundingan peguam percuma, dan lain-lain) untuk mendapatkan nasihat.




AKTIVITI 10

AKTIVITI UNIT PERAKGIS DARI OGOS HINGGA NOVEMBER

Nama : Simposium Maklumat Geospatial Kebangsaan (NGIS KE-7)

Tarikh : 8 Ogos 2016 - 9 Ogos 2016
Tempat : Pusat Konvensyen Antarabangsa Putrajaya (PICC)
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Nama : Kursus Aplikasi MyGeotranslator kepada Warga Unit PerakGIS dan

Agensi Teknikal Negeri Perak
Tarikh : 6 September 2016 - 8 September 2016
Tempat : K-ICT Training Lab 2, Tingkat 14 Bangunan PTTC, Ipoh Perak
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AKTIVITI 11

Nama : Bengkel Penggunaan Sistem Maklumat e-Desa Daerah Manjung
Tarikh : 10 Oktober 2016 - 18 Oktober 2016
Pusat Internet 1 Malaysia Kampung Sitiawan & Batu 13,Lekir




AKTIVITI

Nama : Taklimat Peta Interaktif PerakGIlS kepada wakil Pejabat Projek Zon Tengah &
JPBD Semenanjung Malaysia

Tarikn : 12 Oktober 2016

Tempat : K-ICT Training Lab 2, Tingkat 14 Bangunan PTTC, Ipoh Perak

= B

Nama : Bengkel Penggunaan Sistem Maklumat e-Desa Daerah Larut Matang
Tarikh : 17 Oktober 2016 — 26 Oktober 2016
Tempat : Pusat Internet 1 Malaysia

Nama : Kursus ArcGIS Desktop Basic & Intermediate
Tarikh : 25 Oktober 2016 — 27 Oktober 2016
Tempat : Bilik Latthan Komputer, Bahagian Pengurusan Maklumat, SUK Perak
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AKTIVITI '3
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AKTIVITI 14

YB. DATO NOLEI ASHII

YB. D.AT"‘ NOLEE ﬁhHH

lowatoni

MERAKYA'1 i«

SEMPENA PEMUKIM

B. DATO NOLEE ASHILIN BINT]I Dx‘\i”* vﬂOHAMMED RADZI

Pengerusi Jawatankuasa Pelancongan enian dan Kebudayaan,
Komunikas!i dan M ul I imedic
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PerakG S
geographical information system

Unit PerakGla Negeri Perak, Tingkat 13, Perak Techno Trade Centre (PTTC) ,0ff Jalan Jelapang.Bandar

[J5-aZ26758! / 0a-0264308 - www.perakgis.my - sgdcperakgis

Ely

Meru Raya, 30020 Ipoh,Perak Darul Ridzuan.
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